Jango v1.6.1 - Thème Drupal 7 & 8 basé sur des composants hautement flexibles

 


La version actuelle de Drupal 8 est la 8.5. Veuillez vous assurer que vous utilisez la dernière version de PHP sur votre serveur, pour cette nouvelle version, Drupal nécessite au moins PHP 7.1. Si vous ne pouvez pas utiliser cette version sur votre serveur, vous devez supprimer le dossier du fournisseur et exécuter la commande "composer update" pour obtenir une version plus ancienne des plugins.


Démo : https://themeforest.net/item/jango-highly-flexible-component-based-drupal-theme/18918715

https://www84.zippyshare.com/v/jPEMq2gD/file.html
https://usersdrive.com/2bn7mni5mx24.html
http://userscloud.com/zkzmi2fv3cag
http://uploadboy.me/n8kjtx4enbzs/jangodrupal-161 .rar.html
https://www.sendspace.com/file/cj1urh
https://sendit.cloud/3m7weuyprmn5
https://oload.stream/f/-zDx5fLHEZc/jangodrupal-161.rar
http://www. mediafire.com/?igzi5ogift4d5x2
https://www.file-upload.com/pojijns6gykx
https://www.datafilehost.com/d/b19734c6
https://dailyuploads.net/s203pjvnoj0w
http://cloudyfiles.com/8k7ee8ul7wcq

Enregistrer un commentaire

Post a Comment (0)

Plus récente Plus ancienne